HP OpenView ServiceCenter Unspecified Denial of Service

by Carol~ Moderator - 3/7/13 8:22 AM

In Reply to: VULNERABILITIES / FIXES - March 07, 2013 by Carol~ Moderator

HP OpenView ServiceCenter Unspecified Denial of Service Vulnerability

Release Date: 2013-03-07

Criticality level : Less critical
Impact : DoS
Where : From local network
Solution Status : Vendor Patch

Software: HP OpenView ServiceCenter 6.x

Description:
A vulnerability has been reported in HP OpenView ServiceCenter, which can be exploited by malicious people to cause a DoS (Denial of Service).

The vulnerability is caused due to an unspecified error. No further information is currently available.

The vulnerability is reported in version 6.2.8.

Solution:
Update to version 6.2.8.10.

Provided and/or discovered by:
Reported by the vendor.

Original Advisory:
HP (HPSBMU02849 SSRT101124):
http://h20565.www2.hp.com/portal/site/hpsc/template.PAGE/public/kb/docDisplay/?docId=emr_na-c03680085-1

http://secunia.com/advisories/52509/