Not Quite There...

by Pooua - 6/2/12 2:00 PM

In Reply to: A work-around. by Kees_B Moderator

That works in removing the offending formatting code, but it created extra cells when I converted the text back into table.

I found that when I placed the cursor on the first line of the second page, I had "page break before?" checked under Format, Paragraph, Line and Page Breaks. When I unchecked that box, it resolved the problem.