help

by Maplemain - 10/22/11 7:14 AM

In Reply to: Re: autoplay not working by Kees_B Moderator

Hi,
Followed all your instructions and reached: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

I don't seem to have the "Explorer" in my registry.