?

by Alegoo92 - 2/3/07 9:35 PM

In Reply to: Ouch. by R. Proffitt Moderator

No I followed the link and downloaded XCode 2.4.. but I do not have sufficient knowledge of pretty much any type of programming languages to use it... it's all very confusing.

Did I miss anything to make you think I hadn't visited the link?

alex